laravel-bap
Keymaster
    # 2 years, 8 months ago

    Hi,

    you are trying to install voyager in multicrm? This won’t work. Multicrm already have table roles.