laravel-bap
Keymaster
    # 3 years ago

    Hi,

    it’s not required to install application on newest mysql.

    We are working with 5.7.23. You can run application on 5.7 version